Side 1 af 1

Lidt udfald igen-igen

: 4. feb 2018, 11:06
af DUBTEMPLE
Netop observeret, kører noget on/off, viser denne meddelelse, eller svarer overhovedet ikke

Re: Lidt udfald igen-igen

: 4. feb 2018, 13:18
af Christoffer I. N.
Ja, fik den også ved 3-4 tiden i morges, og nu igen her til middag. Holger har sendt fejlmeldingen videre i systemet.

Re: Lidt udfald igen-igen

: 4. feb 2018, 13:46
af Holger
Har rapporteret det, lige nu kører det i hvert fald. Det var en hel server der var presset tror jeg, da alle mine andre sites også var ramt.

Re: Lidt udfald igen-igen

: 4. feb 2018, 13:47
af david mondrup
Mit site + min mailserver var også nede. Begge dele er dog tilbage igen.

Re: Lidt udfald igen-igen

: 4. feb 2018, 23:04
af Joachip
Nu står der jo egentlig bare "resource limit" og ikke præcis hvilket ressource, så det kan jo være Co2-kvoten eller fiskekvoten der er opbrugt. ;)

Re: Lidt udfald igen-igen

: 5. feb 2018, 20:20
af Smittefar
Tapatalk har ikke virket i to dage nu

Re: Lidt udfald igen-igen

: 5. feb 2018, 20:29
af SustainerPlayer
Smittefar skrev:Tapatalk har ikke virket i to dage nu


Her fungerer det. Det var nede sammen med resten i går.

Prøv at logge ud og ind. Tapatalk-app'en er efterhånden noget snot.

Re: Lidt udfald igen-igen

: 5. feb 2018, 22:16
af Holger
Jeg tror serveren har skiftet DNS. Nogle kan ikke tilgå bl.a. Lydmaskinen. Måske det også påvirker Tapatalk. Der går nok kun en dag mere.

Re: Lidt udfald igen-igen

: 6. feb 2018, 00:11
af Smittefar
SustainerPlayer skrev:
Smittefar skrev:Tapatalk har ikke virket i to dage nu


Her fungerer det. Det var nede sammen med resten i går.

Prøv at logge ud og ind. Tapatalk-app'en er efterhånden noget snot.


Det hjalp at logge ind og ud

Re: Lidt udfald igen-igen

: 10. feb 2018, 22:50
af Joachip
Serveren kører langsomt her til aften.
Og dog... nu er den pludselig hurtig igen.
Edit: Nu er den langsom igen.

Edit igen: Nu er det blevet søndag, og den har det meget bedre i dag. Det er åbenbart gået over.