Lydmaskinen er ofte med blank side ved login?

Kom med forslag til eller stil spørgsmål om selve forummet.
Brugeravatar
Rosenfeldt
Forum Donator
Forum Donator
Indlæg: 2115
Sted: Hørsholm

Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 9. mar 2015, 17:25

Jeg oplever ret ofte, at når jeg skal logge på LM, så er siden blank. Når jeg går tilbage i Safari, og logger på igen, så er den ok? Bruger Yosemite 10.10.2 med nyeste Safari. Problemet ligger højst sandsynligt hos OS eller Safari.
"nothing is stronger than the weakest part" ...
Brugeravatar
Mike-air
Forum Superstar
Forum Superstar
Indlæg: 7112
Sted: Oslo

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 00:19

Kan være det er en pr0n virus?
Nu er den her! Absolute midi '97: Download din kopi gratis her!
Brugeravatar
Rosenfeldt
Forum Donator
Forum Donator
Indlæg: 2115
Sted: Hørsholm

Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 00:54

Mike-air skrev:Kan være det er en pr0n virus?


Alle andre forums fungerer fint, så det er nok ikke virus?
"nothing is stronger than the weakest part" ...
Brugeravatar
Christoffer I. N.
Lydmaskinist
Lydmaskinist
Indlæg: 26082
Sted: Hørsholm

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 09:14

Mike-air skrev:Kan være det er en pr0n virus?


:-D



Har du prøvet en anden browser, Bo?
Brugeravatar
Holger
Audio Alchemist
Audio Alchemist
Indlæg: 32642
Sted: Fyn

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 09:16

Har aldrig set det eller hørt om det. Lyder som et isoleret problem.
Brugeravatar
Hald
Forum Donator
Forum Donator
Indlæg: 7618
Sted: Vind / Holstebro

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 09:45

Jeg har ingen problemer, hverken fra Chrome på Windows 8.1 eller Safari på Yosemite.
"Knobs? Where we're going, we don't need knobs!" - 9 år med ørene i lydmaskinen -
Brugeravatar
gs-dk
Forum Donator
Forum Donator
Indlæg: 8680
Sted: Frederiksberg

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 10:02

Tidligere var jeg logget på hver gang. jeg åbnede for Lydmaskinen - nu skal jeg stort set gøre det hver eneste gang, computeren har været slukket.
Brugeravatar
Christoffer I. N.
Lydmaskinist
Lydmaskinist
Indlæg: 26082
Sted: Hørsholm

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 10:36

gs-dk skrev:Tidligere var jeg logget på hver gang. jeg åbnede for Lydmaskinen - nu skal jeg stort set gøre det hver eneste gang, computeren har været slukket.


Det kan være at din browser er blevet sat til at slette cookie indstillinger (eller hvad sådan noget hedder), efter du har opdatere noget (OS eller browser). Hvis computerens ur, kalender m.m. går som det skal, så må det være noget relateret til browseren.
Brugeravatar
Rosenfeldt
Forum Donator
Forum Donator
Indlæg: 2115
Sted: Hørsholm

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 13:37

Christoffer I. N. skrev:Har du prøvet en anden browser, Bo?


Ja, har testet med Firefox nu - og ingen problemer. Der bruger jeg heller ikke 1Password, der automatisk logger på.
"nothing is stronger than the weakest part" ...
Brugeravatar
Rosenfeldt
Forum Donator
Forum Donator
Indlæg: 2115
Sted: Hørsholm

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 13:39

Problemet må ligge lokalt på min maskine, men det er underligt at det både sker på min Macbook Pro og iMac? Jeg bruger et program der hedder 1Password, som håndtere alle mine login-oplysninger på de forskellige sider jeg besøger. Jeg har som tidligere nævnt ingen problemer med andre forums, men kun LM. :)
"nothing is stronger than the weakest part" ...
Brugeravatar
Nikolajs
Executive Producer
Executive Producer
Indlæg: 896
Sted: Helsingør

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 18:17

Jeg oplever det også: I gennemsnit hver tredie eller fjerde gang, jeg logger på, sker det med en blank startside. Sker ikke på andre sider. Nyeste Chrome, OS 10.9.5.

Meget mystisk.
Es ist nicht kaputt, es klingt nur so.

- Nikolaj.
Brugeravatar
Rosenfeldt
Forum Donator
Forum Donator
Indlæg: 2115
Sted: Hørsholm

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 10. mar 2015, 18:36

Nikolajs skrev:Jeg oplever det også: I gennemsnit hver tredie eller fjerde gang, jeg logger på, sker det med en blank startside. Sker ikke på andre sider. Nyeste Chrome, OS 10.9.5.

Meget mystisk.


Bruger du også 1Password?
"nothing is stronger than the weakest part" ...
Brugeravatar
Holger
Audio Alchemist
Audio Alchemist
Indlæg: 32642
Sted: Fyn

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 11. mar 2015, 08:57

Jeg bruger også 1Password.
Brugeravatar
Nikolajs
Executive Producer
Executive Producer
Indlæg: 896
Sted: Helsingør

Re: Lydmaskinen er ofte med blank side ved login?

Indlæg Skrevet: 11. mar 2015, 09:34

Nej, jeg bruger ingen anden software (eller extensions) end Chrome...
Es ist nicht kaputt, es klingt nur so.

- Nikolaj.

Tilbage til "Backstage"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst