Yamaha 01v hjælp!!!

Live, PA, scenelyd, diskotek, og trådløst udstyr.
Thimm
Kaffedreng
Kaffedreng
Indlæg: 10

Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 10:39

Hej derude..

Har lige fundet min gamle 01v frem til øveren. Men kan simpelthen ikk hitte ud af at få effekter på div kanaler..
Nogle der kan hjælpe?

Thimm


Sent from my iPhone using Tapatalk
Brugeravatar
Hald
Forum Donator
Forum Donator
Indlæg: 7101
Sted: Vind / Holstebro

Re: Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 10:55

Jeg troede lige at jeg kunne være til stor hjælp da jeg selv har brugt sådan en meget, men jeg solgte den for nogle år siden og nu er jeg næsten helt blank, tror måske jeg kan hvis jeg står foran den. Hvor hører du til i landet?

Mener det er noget med i venstre side vælger du under Fadermode Effects1 eller 2, og så skruer du op for de kanaler med faderne du ønsker effekter på.
fx01.png
fx01.png (179.32 KiB) Vist 381 gange
"Knobs? Where we're going, we don't need knobs!" - 8 år med ørene i lydmaskinen -
Thimm
Kaffedreng
Kaffedreng
Indlæg: 10

Re: Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 11:01

Hald skrev:Jeg troede lige at jeg kunne være til stor hjælp da jeg selv har brugt sådan en meget, men jeg solgte den for nogle år siden og nu er jeg næsten helt blank, tror måske jeg kan hvis jeg står foran den. Hvor hører du til i landet?

Mener det er noget med i venstre side vælger du under Fadermode Effects1 eller 2, og så skruer du op for de kanaler med faderne du ønsker effekter på.
fx01.png

Har skruet på begge effekter under fader. Men kan ikke få dem til at virke, det er sikkert en lille ting. Har også haft det til at virke engang. Men kan ikke huske hvordan, og kan ikke rigtig få noget ud af manualen


Sent from my iPhone using Tapatalk
Brugeravatar
Hald
Forum Donator
Forum Donator
Indlæg: 7101
Sted: Vind / Holstebro

Re: Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 11:08

Hvis du klikker på HOME/Main (rød pil)
Selecter Master (Grøn pil)
Sikrer dig at return 1 og 2 er "ON" (gule pile)
Og så skruer op for returnsignalet (lilla ring)
01v.png
01v.png (933.74 KiB) Vist 380 gange
"Knobs? Where we're going, we don't need knobs!" - 8 år med ørene i lydmaskinen -
Thimm
Kaffedreng
Kaffedreng
Indlæg: 10

Re: Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 11:47

Hald skrev:Hvis du klikker på HOME/Main (rød pil)
Selecter Master (Grøn pil)
Sikrer dig at return 1 og 2 er "ON" (gule pile)
Og så skruer op for returnsignalet (lilla ring)
01v.png

Så virker det.. haha.. mange tak


Sent from my iPhone using Tapatalk
Brugeravatar
Hald
Forum Donator
Forum Donator
Indlæg: 7101
Sted: Vind / Holstebro

Re: Yamaha 01v hjælp!!!

Indlæg Skrevet: 31. mar 2017, 11:52

FEDT! Det var så lidt :)
"Knobs? Where we're going, we don't need knobs!" - 8 år med ørene i lydmaskinen -

Tilbage til "Live Lyd & PA"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst